Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Corefreakz. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 3. August 2009, 14:29

Krasse Cookies

ich weiß nit warum, aber wenn ich nit regelmäßig die cookies von cf lösche, kann ich mich nit mehr bei euch anmelden oder habe andere peobleme.
Woran kann das liegen?

2

Montag, 3. August 2009, 14:42

Das liegt doch nicht an den Cookies!?!

3

Montag, 3. August 2009, 14:42

Hmm, ist mir neu dass Cookies solche Probleme verursachen. Welchen Browser hast Du denn? Liegts vielleicht an der Auslagerungsdatei die zu klein eingestellt ist?

My Trax @

&

4

Montag, 3. August 2009, 14:53

hab den windows 7 u wo stellt man diese datei ein? i hab doch keine ahnung davon

AnTiX

*corefreak³

Beiträge: 4 211

Wohnort: Mannheim

Beruf: Informatikstudent, Sensoriker

  • Nachricht senden

5

Montag, 3. August 2009, 15:09

Was heißt denn nicht mehr einloggen? Gibts da ne Fehlermeldung? Und mit welchem Proggi gehst denn ins Internet?
My subculture can kick your subculture's ass anytime. 24/7.

6

Montag, 3. August 2009, 15:19

der sagt mir dann das es mir untersagt ist mich einzuloggen, aber sobald i die cookies lösche ist alles wieder normal.
werde nächstes mal ein rss feed holen u euch dann schicken

AnTiX

*corefreak³

Beiträge: 4 211

Wohnort: Mannheim

Beruf: Informatikstudent, Sensoriker

  • Nachricht senden

7

Montag, 3. August 2009, 15:33

Ja... das Problem hatte ich auch ne zeitlang wusste nich woran das liegt... aber das hat sich inzwischen selbst gelöst (?) ... konnte mich bspweise einloggen - dann kam die meldung dass es untersagt ist - aber ich hatte trotzdem Zugriff auf alle Bereiche...
My subculture can kick your subculture's ass anytime. 24/7.

Beiträge: 6 430

Wohnort: Hillscheid

Beruf: Industriemechaniker

  • Nachricht senden

8

Montag, 3. August 2009, 19:04

Ganz einfach löst Du das Problem, wenn Du in deinem Profil die
"automatische Wiederanmeldung bei Rückkehr" unter "Einstelungen editieren" auf "ein" stellst.

Dann sollte das keine Probleme mehr geben. Wobei mir aber auch nicht klar ist, warum das überhaubt ein Problem ist. Aber so kannst Du es mal probieren.
Scheiß Party hier!!! Wenn ich meine Hose finde hau ich ab...



"Ein guter Psychologe sieht im verscharren der Leiche im Stadtgarten immerhin den Sinn für Sauberkeit und Ordnung"

*Dieter Nuhr 2008*

9

Dienstag, 4. August 2009, 10:20

i werds mal ausprobieren

danke

10

Mittwoch, 5. August 2009, 10:19

Und hat es geklappt?

Beiträge: 6 430

Wohnort: Hillscheid

Beruf: Industriemechaniker

  • Nachricht senden

11

Mittwoch, 5. August 2009, 14:37

entweder es klappt oder es klappt zusammen :razz:
Scheiß Party hier!!! Wenn ich meine Hose finde hau ich ab...



"Ein guter Psychologe sieht im verscharren der Leiche im Stadtgarten immerhin den Sinn für Sauberkeit und Ordnung"

*Dieter Nuhr 2008*

12

Mittwoch, 5. August 2009, 14:49

Eins von beiden mindestens

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Psycore@Paranoia« (5. August 2009, 14:49)


Pandora

*coresüchtiger

Beiträge: 299

Wohnort: Düren

Beruf: Mechatroniker

  • Nachricht senden

13

Sonntag, 16. August 2009, 12:18

Hey ik heb n ähliches Prob...nur dat bei mir die CF-PAge überhaupt nit mehr geladen wird...ik komm moch nit ma zum Ainloggen quasi...meine Cookies werden automatisch bei jedem Verlassen des Brwosers gelöscht...kann damit also nix zu tun haben...

...Leutz mich fuckt dat voll ab...kam teilweise Wochen nit online wa...

HILFÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ :heuldoch_2: :sad:
» » » spank yer ass

Hexo

Langhaariger Bombenleger

Beiträge: 2 344

Wohnort: RLP

Beruf: Spielverderber

  • Nachricht senden

14

Sonntag, 16. August 2009, 17:31

Ich kann das Problem ehrlich gesagt überhaupt nicht nachvollziehen.
Ich bräuchte noch ein paar mehr Info:
Browser, Version des Browsers, Betriebsystem, evtl. Cookieeinstellung im Browser (mit Screenshot), Provider..... AOL macht bekanntlicherweiße öfters Probleme, weil die IP sehr schnell gewechselt wird.
### Hardcore war gestern... Corefreakz ist heute... ###

Über 4.000.000 Menschen hören Hiphop. Schreib dich nicht ab, lern reden und gehen.

15

Sonntag, 16. August 2009, 17:42

also kann dir dazu schon mal sagen i hab t-home-browser.
hab es auch mit mehreren explorern gehabt das prob (mozilla, opera, google u ie8).

im mom gehts bei mir auch, aber es kommen immer wieder phasen wo das dann auftritt. und wie gesagt wenn ich die cookies dann lösche, funzt es wieder normal. obwohl i eh eingestellt hab cookies nach jeder sitzung löschen.
nur ein paar von hier lassen sich gar nit mehr entfernen, aber i denke das liegt wohl daran, dass ich cf unter favoriten gespeichert hab.

Social Bookmarks